欢迎光临
专业期货策略平台

乾坤三色指标免费提供下载

今天给大家 带来的是一套VIP指标,价格2000元以上乾坤三色 指标

最大优点
1、每天预警深市一二只,资金大可同时预警沪市,沪深可达四五只股票;
2、成功率极高,基本90%以上,理由:因为庄进场。股票靠庄来运行的,分析、选股和判断,简单说,就是判断股票启动点和庄运行轨迹。
3、中短皆佳,低位庄进场出现的信号,可以做个波段,中途信号是飙升点,那就是短线佳品。
    
乾坤三色全套:一主图二副图一预警。
1、乾坤主图:股价启动或飙升,势必股价处于临界变盘点,运用庄家运作痕迹来判断变盘方向,以达到真正的飙升有效和实用性。
新股民选股依靠运气和感觉,浪费了许多时间、机会和心情。     
2、乾坤三色:就是股票临界变盘点,选择上涨方向的信号;       
3、庄进场:非常直观观察去注意庄家的运作痕迹,股票靠庄来拉升打压的,所以必需的。     
4、乾坤三色预警:人见人爱的乾坤三色体现在预警数量和成功率。

指标没有百分之百完美,政策因素、庄家因素等局限性,需要订阅者注意的。

乾坤三色属于中短适宜的指标,只要拥有经典震撼指标,您不再是新手,不再是菜鸟啦,简单和真诚才是最重要的。

乾坤三色说明:

1、 盘中预警后,涨停或涨幅较大,信号可能会消失,因为三色有一个元素是主图间距,

   乾坤线会上拉,导致消失。涨幅不大或下跌,信号就不会消失。

2、预警数量一般不会多,沪深在五六只内,可以预警沪市或深市,也可以预警中小板或创业板

乾坤三色预警:
VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89); 
VAR1E:=EMA(VAR1D,30); 
VAR1F:=2*(VAR1D-VAR1E)*10; 
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2); 
VAR25:=IF(YEAR<2008 AND VAR1F>0.015,VAR20,0)/45; 
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150); 
VAR27:=EMA(VAR26,100); 
VAR28:=2*(VAR26-VAR27); 
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1); 
AA:=IF( VAR28>0.1,VAR29,0)*5; 
MA9:=MA(AA,9);
N:=10;
CG:=MA((LOW+HIGH+CLOSE*2)/4,N);
辅助:=HHV(CG,9);
乾坤:=HHV(HIGH,60)*0.98;
AA1:=(乾坤-辅助)/辅助<=0.025;
AA2:=AA>REF(AA,1) AND REF(AA,1)<REF(AA,2);
乾坤三色:AA>MA9  AND AA1 AND AA2;
乾坤三色:
VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89); 
VAR1E:=EMA(VAR1D,30); 
VAR1F:=2*(VAR1D-VAR1E)*10; 
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2); 
VAR25:=IF(YEAR<2008 AND VAR1F>0.015,VAR20,0)/45; 
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150); 
VAR27:=EMA(VAR26,100); 
VAR28:=2*(VAR26-VAR27); 
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1); 
AA:=IF( VAR28>0.1,VAR29,0)*5, COLORRED; 
MA9:=MA(AA,9);
STICKLINE(AA>MA9,0.6,0.8,3,0),COLORRED;
N:=10;
CG:=MA((LOW+HIGH+CLOSE*2)/4,N);
辅助:=HHV(CG,9);
乾坤:=HHV(HIGH,60)*0.98;
AA1:=(乾坤-辅助)/辅助<=0.035;
STICKLINE(AA1,0.8,1,3,0),COLORYELLOW;
AA2:=AA>REF(AA,1) AND REF(AA,1)<REF(AA,2);
STICKLINE(AA2,1,1.2,3,0),COLORMAGENTA;
三色:AA>MA9  AND AA1 AND AA2,COLORYELLOW;
乾坤主图:
VAR4:=(LOW+HIGH+CLOSE)/3; 
操作:=MA(VAR4,5),LINETHICK2; 
乾坤:HHV(HIGH,60)*0.98,COLORFFFFCC; 
N:=10;
CG:=MA((LOW+HIGH+CLOSE*2)/4,N);
辅助:HHV(CG,9),COLORFFABA3,LINETHICK2;
间距:(乾坤-辅助)/辅助;



庄进场:
VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89); 
VAR1E:=EMA(VAR1D,30); 
VAR1F:=2*(VAR1D-VAR1E)*10; 
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2); 
VAR25:=IF(YEAR<2008 AND VAR1F>0.015,VAR20,0)/45; 
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150); 
VAR27:=EMA(VAR26,100); 
VAR28:=2*(VAR26-VAR27); 
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1); 
AA:=IF( VAR28>0.1,VAR29,0)*5; 
庄进场:AA,VOLSTICK;
MA35:MA(庄进场,35),COLORYELLOW;
0 0 vote
Article Rating
Click to rate this post!
[Total: 0 Average: 0]
赞(0) 打赏
未经允许不得转载:A期客 » 乾坤三色指标免费提供下载
订阅
提醒
guest
0 评论
Inline Feedbacks
View all comments

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏

0
Would love your thoughts, please comment.x
()
x