欢迎光临
专业期货策略平台

天石永红 内幕消息副图和选股指标公式

天石永红 内幕消息副图和选股指标公式

内幕消息选股代码:

n     5.00     60.00     19.00

VRATIO:=V/REF(MA(V,5),1);
RNOD:=HOD(VRATIO,20);
PRICEB:=C>HHV(REF(C,1),20) AND C/REF(C,1)>=1.03;
ININF:RNOD=1 AND PRICEB;
内幕消息副图:

{N  最小5   最大60    缺省19}这个是参数下面是原码
VRATIO:=V/REF(MA(V,5),1);
RNOD:=HHV(REF(VRATIO,1),N)<=VRATIO;
PRICEB:=C>HHV(REF(C,1),(N+1)) AND C/REF(C,1)>=1.03;
ININF:=RNOD AND PRICEB;
STICKLINE(ININF, 0,1,2,0),COLORYELLOW;
0 0 vote
Article Rating
Click to rate this post!
[Total: 0 Average: 0]
赞(0) 打赏
未经允许不得转载:A期客 » 天石永红 内幕消息副图和选股指标公式
订阅
提醒
guest
0 评论
Inline Feedbacks
View all comments

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏

0
Would love your thoughts, please comment.x
()
x